

<!DOCTYPE html>
<html  lang="es-es">
<head>
		<base href="http://www.itured.com/index.php/provinciales/995-la-coca-cola-avanza-en-el-proceso-de-instalacion-de-su-planta-en-corrientes" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Noticias, Ituzaingo, Corrientes, provincia, region, Informacion, actualidad, turismo, playas, yacyreta" />
	<meta name="author" content="Luis Meza" />
	<meta name="description" content="Portal de Noticias de Ituzaingo Corrientes. Actualidad provincial y de la región. Eventos y acontecimientos de interes social." />
	<meta name="generator" content="SmartAddons.Com - the high quality products!" />
	<title>La Coca Cola avanza en el proceso de instalación de su planta en Corrientes</title>
	<link rel="stylesheet" href="/templates/sj_news_ii/asset/bootstrap/css/bootstrap.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/sj_news_ii/css/template-red.css" type="text/css" />
	<link rel="stylesheet" href="/templates/sj_news_ii/css/pattern.css" type="text/css" />
	<link rel="stylesheet" href="/templates/sj_news_ii/css/your_css.css" type="text/css" />
	<link rel="stylesheet" href="/templates/sj_news_ii/asset/fonts/awesome/css/font-awesome.min.css" type="text/css" />
	<link rel="stylesheet" href="/templates/sj_news_ii/css/responsive.css" type="text/css" />
	<link rel="stylesheet" href="/plugins/system/ytshortcodes/assets/css/shortcodes.css" type="text/css" />
	<style type="text/css">
.container{width:1200px}
	</style>
	<script src="http://www.itured.com/templates/sj_news_ii/asset/bootstrap/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="http://www.itured.com/templates/sj_news_ii/js/yt-script.js" type="text/javascript"></script>
	<script src="http://www.itured.com/templates/sj_news_ii/menusys/class/mega/assets/jquery.megamenu.css.js" type="text/javascript"></script>
	<script src="http://www.itured.com/plugins/system/ytshortcodes/assets/js/prettify.js" type="text/javascript"></script>
	<script src="http://www.itured.com/plugins/system/ytshortcodes/assets/js/shortcodes.js" type="text/javascript"></script>
	<meta property="og:image" content="http://www.itured.com/images/coca3.jpg"/>
	<meta property="og:site_name" content="Portal Itured"/>
	<meta property="og:title" content="La Coca Cola avanza en el proceso de instalación de su planta en Corrientes"/>
	<meta property="og:type" content="article"/>
	<meta property="og:url" content="http://www.itured.com/index.php/provinciales/995-la-coca-cola-avanza-en-el-proceso-de-instalacion-de-su-planta-en-corrientes"/>
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: ''}</script>
	<script type="text/javascript">
				   var TMPL_NAME = "sj_news_ii";
				   var TMPL_COOKIE = ["bgimage","themecolor","templateLayout","menustyle","activeNotice","typelayout"];</script>


    <meta name="HandheldFriendly" content="true"/>
	<meta name="format-detection" content="telephone=no">
	<meta name="apple-mobile-web-app-capable" content="YES" />
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
	
	<!-- META FOR IOS & HANDHELD -->
			<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
		
	<!-- LINK FOR FAVICON -->
			<link rel="icon" type="image/x-icon" href="/images/favicon.ico" />
    	
    
<!-- dis zoom mobile -->
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />	
</head>
<body id="bd" class="res" >
	
	<div id="yt_wrapper" class=" ">
		
		<nav id="yt_menuwrap" class="block">						<div class="container">
							<div class="row">
									<div id="yt_logo" class="col-sm-2"  >
						
			<a class="logo" href="/" title="Portal Itured">
				<img data-placeholder="no" src="http://www.itured.com/images/headers/logo12.png" alt="Portal Itured" style="width:130px;height:65px;"  />
			</a>
           
                </div>
				<div id="top1"  class="col-sm-10 col-xs-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><a href="/index.php/galeria-de-fotos" target="_self"><img src="/images/headers/encabezado11.jpg" alt="encabezado11" /></a></p>
	    </div>
	</div>
    
		</div>
				<div id="yt_mainmenu" class="col-sm-10 col-xs-10"  >
			<ul id="meganavigator" class="clearfix navi "><li class="level1 first ">
	<a title="Inicio" class="level1 first  item-link" href="http://www.itured.com/"><span class="menu-title">Inicio</span></a>	
	</li>

<li class="level1 ">
	<a title="Ituzaingo" class="level1  item-link" href="/index.php/mapa-del-sitio"><span class="menu-title">Ituzaingo</span></a>	
	</li>

<li class="active level1 ">
	<a title="Provinciales" class="active level1  item-link" href="/index.php/provinciales"><span class="menu-title">Provinciales</span></a>	
	</li>

<li class="level1 ">
	<a title="Nacionales" class="level1  item-link" href="/index.php/nacionales"><span class="menu-title">Nacionales</span></a>	
	</li>

<li class="level1 ">
	<a title="Interes General" class="level1  item-link" href="/index.php/interes-general"><span class="menu-title">Interes General</span></a>	
	</li>

<li class="level1 ">
	<a title="Contacto" class="level1  item-link" href="/index.php/contacto"><span class="menu-title">Contacto</span></a>	
	</li>

<li class="level1 last ">
	<a title="Galería de Fotos" class="level1 last  item-link" href="/index.php/galeria-de-fotos"><span class="menu-title">Galería de Fotos</span></a>	
	</li>

</ul>	<script type="text/javascript">
				jQuery(function($){
            $('#meganavigator').megamenu({ 
            	'wrap':'#meganavigator',
            	'easing': 'fade',
				'justify': 'left',
				'mm_timeout': '250'
				
            });
	    });
		
	</script>
	
		<div id="yt-responivemenu" class="yt-resmenu ">
			<button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar collapsed" type="button">
				<i class="fa fa-bars"></i> Menu			</button>
			<div id="resmenu_sidebar" class="nav-collapse collapse" >
				<ul class="nav resmenu">
				    <li><a title="Inicio" href='http://www.itured.com/'>Inicio</a>        </li>
        <li><a title="Ituzaingo" href='/index.php/mapa-del-sitio'>Ituzaingo</a>        </li>
        <li><a title="Provinciales" href='/index.php/provinciales' class="active">Provinciales</a>        </li>
        <li><a title="Nacionales" href='/index.php/nacionales'>Nacionales</a>        </li>
        <li><a title="Interes General" href='/index.php/interes-general'>Interes General</a>        </li>
        <li><a title="Contacto" href='/index.php/contacto'>Contacto</a>        </li>
        <li><a title="Galería de Fotos" href='/index.php/galeria-de-fotos'>Galería de Fotos</a>        </li>
    				</ul>
			</div>
			
		</div>
	<script type="text/javascript">
	
	/*jQuery(document).click(function (e) {
		if (!jQuery(e.target).hasClass("nav-collapse") && jQuery(e.target).parents(".nav-collapse").length === 0) {
				jQuery('#resmenu_sidebar').removeClass('in');
		}
	});*/
	
	jQuery(document).ready(function($) {
		$('.btn-navbar').click(function(){
				$(this).children().toggleClass('fa-times');
		});
		$("ul.resmenu li.haveChild").each(function() {
			$(this).children(".res-wrapnav").css('display', 'none');
			var ua = navigator.userAgent,
			event = (ua.match(/iPad/i)) ? "touchstart" : "click";
			$(this).children(".menuress-toggle").bind(event, function() {
				
				$(this).parent().addClass(function(){
					if($(this).hasClass("active")){
						//$(this).removeClass("active");
						return "";
					}
					return "active";
				});
				
				$(this).siblings(".res-wrapnav").slideDown(350);
				$(this).parent().siblings("li").children(".res-wrapnav").slideUp(350);
				$(this).parent().siblings("li").removeClass("active");
			});
			
		});
		
	});
</script>        </div>
									</div>
						</div>
						
                    </nav>			<section id="content" class="   block">						
						<div  class="container">
							<div  class="row">
								<div id="content_main" class="col-md-6 col-sm-12">			<div id="system-message-container">
	</div>

         		<div id="topmain"   >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><img src="/images/banners/294x90.gif" alt="294x90" width="728" height="90" /></p>
	    </div>
	</div>
    
		</div>
		         <div id="yt_component">
             <article class="item-page">
	
				<header class="article-header">
		<h2>
															<a href="/index.php/provinciales/995-la-coca-cola-avanza-en-el-proceso-de-instalacion-de-su-planta-en-corrientes"> La Coca Cola avanza en el proceso de instalación de su planta en Corrientes</a>
									</h2>
	</header>
						<div class="btn-group pull-right">
			<a class="btn dropdown-toggle" data-toggle="dropdown" href="#"> <span class="fa fa-cog"></span> <span class="caret"></span> </a>
						<ul class="dropdown-menu actions">
								<li class="print-icon"> <a href="/index.php/provinciales/995-la-coca-cola-avanza-en-el-proceso-de-instalacion-de-su-planta-en-corrientes?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir el artículo < La Coca Cola avanza en el proceso de instalación de su planta en Corrientes >" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><span class="icon-print"></span>Imprimir</a> </li>
												<li class="email-icon"> <a href="/index.php/component/mailto/?tmpl=component&amp;template=sj_news_ii&amp;link=41682eb23534c18c45353da682d6768637c512f9" title="Enviar el enlace a un amigo" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;" rel="nofollow"><span class="icon-envelope"></span>Correo electrónico</a> </li>
											</ul>
		</div>
			
			<aside class="article-aside">

			<dl class="article-info">
						
									
				<dd class="category-name">
																						Categoría: <a href="/index.php/provinciales" itemprop="genre">Provinciales</a>									</dd>
			
						
				<dd class="published">
					<i class="fa fa-clock-o"></i>
					<time datetime="2017-02-25T00:18:04+00:00" itemprop="datePublished">
						Publicado: - Feb 25, 2017					</time>
				</dd>
			
											

								
					<dd class="hits">
						- <i class="fa fa-eye"></i>
						<meta itemprop="interactionCount" content="UserPageVisits:6" />
						<span>6</span>
					</dd>
					
					
							</dl>
		</aside>
	
	
		
	
					
		
	
	
		
		
					<div style="clear:both;"></div><div class="socialbuttons" style="padding-top: 5px;padding-bottom:5px; overflow: hidden; float: left;"><div style="width: 80px !important; height: 20px; float: left; border: none;"><iframe src="https://www.facebook.com/plugins/like.php?locale=es_ES&href=http%3A%2F%2Fwww.itured.com%2Findex.php%2Fprovinciales%2F995-la-coca-cola-avanza-en-el-proceso-de-instalacion-de-su-planta-en-corrientes&amp;layout=button_count&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width: 80px; height :20px;" allowTransparency="true"></iframe></div><div style="width: 90px !important; height: 20px; float: left; margin-left: 10px; border: none;"><a rel="nofollow" href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.itured.com/index.php/provinciales/995-la-coca-cola-avanza-en-el-proceso-de-instalacion-de-su-planta-en-corrientes" data-count="horizontal" data-lang="en">Twitter</a><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script></div><div style="width: 70px !important; height: 20px; float: left; margin-left: 10px; border: none;"><g:plusone size="medium"></g:plusone></div><div style="width: 95px !important; height: 20px; float: left; margin-left: 10px; border: none;"><script type="text/javascript" src="https://platform.linkedin.com/in.js"></script><script type="IN/share" data-url="http://www.itured.com/index.php/provinciales/995-la-coca-cola-avanza-en-el-proceso-de-instalacion-de-su-planta-en-corrientes" data-counter="right"></script></div></div><div style="clear:both;"></div><p><img src="/images/coca3.jpg" width="280" height="186" alt="coca3" style="margin: 4px; float: left;" />En la fecha personal t&eacute;cnico de la Empresa Arca Continental, la firma que comercializa los productos Coca Cola en la zona, dieron detalles al subsecretario general de la Gobernaci&oacute;n Ra&uacute;l Nicolini, respecto de las tareas que se llevan adelante en el marco del Plan que prev&eacute; primero la construcci&oacute;n del Centro de Distribuci&oacute;n y, finalmente la planta productora y embotelladora de la compa&ntilde;&iacute;a.<br />A pasos firme Coca Cola, avanza con la instalaci&oacute;n de su planta en Corrientes, en la fecha el subsecretario general de la Gobernaci&oacute;n Ra&uacute;l Nicolini, se interioriz&oacute; a trav&eacute;s del personal t&eacute;cnico de Arca Continental, de los trabajaos que se llevan a cabo en la actualidad en el terreno que la empresa adquiri&oacute; por Ruta 12 a quince kil&oacute;metros de la Capital.<br />Coca Cola en cumplimientos, seg&uacute;n consign&oacute; el personal de la empresa, cumpliendo los plazos establecidos, se encuentra en la actualidad trabajando en el armado del obrador, para cual est&aacute; recibiendo los m&oacute;dulos que ser&aacute;n parte de las oficinas administrativas, cocinas, sanitarios y dependencias para los trabajadores que prestaran servicio, en las distintas actividades que se deben cumplimentar. Durante la vista del funcionario provincial al predio de la mencionada firma, estaban llegando los contenedores que formar&aacute;n de parte de la estructura del obrador, mientras se divisaban trabajadores que cumpl&iacute;an tareas de nivelaci&oacute;n de sueldos, instalaci&oacute;n de servicios, entre otras actividades, tendientes a asegurar la instalaci&oacute;n y el correcto funcionamiento del mencionado Obrador.<br />Destacaron que este proceso que demandar&aacute; poco m&aacute;s de un mes, una vez concluido, de inmediato se derivar&aacute; en los trabajos de construcci&oacute;n del Centro de Distribuci&oacute;n, que luego ya en pleno funcionamiento, dar&aacute; curso a la obra de Planta Embotelladora y productora de Coca Cola.<br />Consultado Nicolini respecto de los trabajos que se llevaban a adelante en el mencionado predio y si esto est&aacute; dentro de lo que el gobierne entiende corresponde, consignando; &ldquo;La empresa est&aacute; cumpliendo los plazos establecidos, que derivar&aacute;n en su instalaci&oacute;n definitiva, por supuesto que surgen contratiempos, como el clima, dado que no es sencillo instalar un obrador en un terreno como el de este predio, sobre todo de las dimensiones que se requiere para esta obra. No obstante no hay ning&uacute;n atraso, adem&aacute;s todos los trabajados que se llevan a cabo en este periodo, se realizan con empresas y trabajadores correntinos&rdquo;.<br />Para luego agregar: &ldquo;la empresa tambi&eacute;n mostr&oacute; conformidad con el proceso que se lleva adelante, indicando que se cumplen dentro de los plazos establecidos, destacando que una vez que concluya la instalaci&oacute;n del Obrador se iniciar&aacute;n las obras de construcci&oacute;n del Centro de Distribuci&oacute;n, por lo que se puede decir que se ingresa en la etapa m&aacute;s importante, que prev&eacute; que con este sector en pleno funcionamiento, se comienzo con la construcci&oacute;n de planta productora, es decir se ingresa en la etapa final del proyecto&rdquo;.<br />Seg&uacute;n consignaron los funcionarios de la firma Arca Continental, los trabajos se intensificaran en los pr&oacute;ximos d&iacute;as, con la llegada de los m&oacute;dulos y la instalaci&oacute;n de los servicios que requerir&aacute;n los trabajadores y t&eacute;cnicos que se abocar&aacute;n al desarrollo de las obras.</p> 	
	
	
	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/index.php/provinciales/996-en-su-cumpleanos-eli-oficializo-la-candidatura-de-lanari-que-acompanara-a-tassano" rel="prev">
			<span class="icon-chevron-left"></span> Anterior		</a>
	</li>
	<li class="next">
		<a href="/index.php/provinciales/994-en-washington-colombi-pidio-inversiones-para-apuntalar-el-proceso-de-reinsercion-internacional-del-pais" rel="next">
			Siguiente <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
						 
	
</article>
        </div>
		 </div> <aside id="content_left" class="col-md-3 col-sm-6">		<div id="left"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p>
<object data="/images/banners/vamos-adelante-295x148.swf" type="application/x-shockwave-flash" width="260" height="130"><param name="wmode" value="transparent" /><param name="movie" value="/images/banners/vamos-adelante-295x148.swf" /></object>
</p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><a href="http://www.senadoctes.gov.ar" target="_blank"><img src="/images/banners/senado-corrientes.jpg" alt="senado corrientes" width="280" height="67" /></a></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><img src="/images/banners/HCD.jpg" alt="HCD" style="display: block; margin-left: auto; margin-right: auto;" /></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p></p> 
<iframe src="http://widgets.datafactory.la/es/primeraa/posiciones.html#championship=primeraa&appIdTrack=9683&show-descentTable=1&team=-1&lang=es&show-positionsTable=1&show-PlayedGames=1&show-Goals=1&show-AgainstGoals=1&show-WinGames=0&show-TieGames=0&show-LostGames=0&show-Diff=0&show-DescentPlayedGames=1&show-DescentPoints=1&show-fixtureTable=1&show-nameDays=1&dateFormat=mmdd&show-goalsTable=1&show-GoalsColumnTeams=1&show-GoalsDetails=1&css-width=260&css-backgroundColor=%23FFFFFF&css-textColor=%23343434&css-desTxtColor=%23BD0926&css-lineColor=%23D1D3D4&css-desEquipoBgColor=%23F1F2F2&css-desEquipoTxtColor=%23BD0926&css-navBgColorSel=%23BD0926&css-navColorSel=%23FFFFFF&css-navBgColor=%236F7072&css-navColor=%23FFFFFF&css-titleFontFamily=%22Exo%22%2C%20sans-serif&css-titlePoints=15&css-titleWeight=1&css-titleItalic=0&css-tabsFontFamily=Arial%2CHelvetica%2Csans-serif&css-tabsPoints=10&css-tabsWeight=0&css-tabsItalic=0&css-mainFontFamily=Arial%2CHelvetica%2Csans-serif&css-mainPoints=11&css-mainWeight=0&css-mainItalic=0&css-height=697&css-tabsColor=%23FFFFFF&css-rowColor=%23BD0926&css-textRowColor=%23FFFFFF&css-borderColor=%23D1D3D4&css-golColor=%23BD0926&css-estadoColor=%23BD0926"  frameborder="0"  width="260"  height="697"  ></iframe> 
<p></p>
	    </div>
	</div>
    
		</div>
		</aside> <aside id="content_right" class="col-md-3 col-sm-6">		<div id="right"   class="col-sm-12" >
			    	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><a href="http://www.acdp.com.ar/" target="_blank"><img src="/images/banners/acdp.jpg" alt="acdp" style="display: block; margin-left: auto; margin-right: auto;" /></a></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><img src="/images/banners/BANNER.residuos-elec.jpg" alt="BANNER.residuos elec" /></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><img src="/images/banners/cap.jpg" alt="cap" width="250" height="370" /></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><img src="/images/banners/yacyretapagina.gif" alt="yacyretapagina" width="250" height="250" /></p>
	    </div>
	</div>
        	
	<div class="module  clearfix" >
	    	    <div class="modcontent clearfix">
			
<p><img src="/images/banners/apay.jpg" alt="apay" /></p>
	    </div>
	</div>
    
		</div>
		</aside> 							</div >
						</div >
						
                    </section>					<footer id="yt_footer" class="block">						<div class="container">
							<div class="row">
									<div id="yt_copyright" class="col-sm-12"  >
					
       
		
	
				
		<!-- 
        You CAN NOT remove (or unreadable) those links without permission. Removing the link and template sponsor Please visit smartaddons.com or contact with e-mail (contact@ytcvn.com) If you don't want to link back to smartaddons.com, you can always pay a link removal donation. This will allow you to use the template link free on one domain name. Also, kindly send me the site's url so I can include it on my list of verified users. 
        -->
		<div class="designby copyright_middle">
			© 2016 Todos los derechos reservados a Itured.Com | Designed by <a target="_blank" title="Visita nuestro sitio!" href="http://www.adresen.com.ar/">Adresen Desarrollo Web</a>
		</div>

        		
                </div>
									</div>
						</div>
						
                    </footer>			        
	<a id="yt-totop" class="backtotop" href="#"><i class="fa fa-angle-up"></i> Top </a>
    <script type="text/javascript">
		jQuery('.backtotop').click(function () {
			jQuery('body,html').animate({
					scrollTop:0
				}, 1200);
			return false;
		});
    </script>




	



		
	</div>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-12623292-1', 'auto');
  ga('send', 'pageview');

</script>
	
<script  type="text/javascript">
						function jSelectShortcode(text) {
							jQuery("#yt_shorcodes").removeClass("open");
							text = text.replace(/'/g, '"');
							
							//1.Editor Content
							if(document.getElementById('jform_articletext') != null) {
								jInsertEditorText(text, 'jform_articletext');
							}
							if(document.getElementById('jform_description') != null) {
								jInsertEditorText(text, 'jform_description');
							}
							
							//2.Editor K2
							if(document.getElementById('description') != null) {
								jInsertEditorText(text, 'description');
							}
							if(document.getElementById('text') != null) {
								jInsertEditorText(text, 'text');
							}
							
							//3.Editor VirtueMart 
							if(document.getElementById('category_description') != null) {
								jInsertEditorText(text, 'category_description');
							}
							if(document.getElementById('product_desc') != null) {
								jInsertEditorText(text, 'product_desc');
							}
							
							//4.Editor Contact
							if(document.getElementById('jform_misc') != null) {
								jInsertEditorText(text, 'jform_misc');
							}
							
							//5.Editor Easyblog
							if(document.getElementById('write_content') != null) {
								jInsertEditorText(text, 'write_content');
							}
							
							//6.Editor Joomshoping
							if(document.getElementById('description1') != null) {
								jInsertEditorText(text, 'description1');
							}
							
							//6.Editor HTML
							if(document.getElementById('jform_content') != null) {
								jInsertEditorText(text, 'jform_content');
							}
							
							SqueezeBox.close();
						}
				   </script></body>
</html>